Pes 2015 DpFileList UPDATE v1.6



Pes 2015 DpFileList UPDATE v1.6
Программы для Pes 2015  2015-02-13  1109   87  13  Harlock  ProITBoy
Pes 2015 DpFileList UPDATE v1.6 - очередная версия программы, с помощью которой вы с легкостью установите разные моды в Pes 2015 с расширением CPK

Версия: 1.6
Релиз: 11/02/2015.

Требования: Pro Evolution Soccer 2015 (с DLC Версия 1.00 / 2.00 / 3.00).

Обновление Особенности:
- Совместимость с любым DLC версии (с 1,00 до 3,00).
- Новый выбор DLC.
- Создание резервных копий.
- Исправлены ошибки.

Оцените материал
  • 8.8/10 из 2


  • Интересно посмотреть


    13 комментариев
    avatar
    2015-02-15 в 22:45
    0
    Да! Когда разберёшься и плюсы сразу же появляются! Спасибо за прогу! victory victory victory
    avatar
    2015-02-14 в 20:57
    0
    у меня 1.4 неплохо работает все генерирует и с онлайн не выкидывает)
    avatar
    2015-02-14 в 12:21
    0
    DpFileList.bin.BACKUP нужен в папке download???? потому что изменяется только файл DpFileList.bin cry cry cry
    avatar
    2015-02-14 в 09:46
    0
    Не хочет работать. Выбираю папку download в игре.Нажимаю ОК. А мне выпрыгивает.....Ваш каталог не исправить! Пожалуйста, просмотрите правильно. Что за фигня?
    avatar
    2015-02-14 в 01:05
    1
    Придётся засесть за словарь! book book book
    avatar
    2015-02-14 в 00:56
    -1
    что то не так то всё и просто! и устанавливать надо, и русского языка нет, и не понятно как работает! cry cry cry
    avatar
    2015-02-14 в 00:34
    0
    Че за хрень? Одни вирусы скачал
    avatar
    2015-02-14 в 00:35
    0
    С другой ссылки качай,там все норм
    avatar
    2015-02-14 в 00:37
    0
    Программа просто супер,все легко и просто.Теперь генерировать файлы стало еще проще! Автору респект и успехов в дальнейшем! biggrin
    avatar
    2015-02-14 в 00:50
    -1
    Я в этих прогах не разбираюсь wacko
    avatar
    2015-02-14 в 00:18
    0
    А че версии 1.5 не было?
    avatar
    2015-02-14 в 00:16
    0
    smile smile smile
    Чтобы оставлять комментарии, необходимо войти или зарегистрироваться